Mobileread
64-bit QLMobipocket.qlgenerator
#1  HowardBrazee 09-03-2019, 09:08 AM
My Mac tells me that with the next version of OSX, QLMobipocket.qlgenerator won't run. Is there a 64-bit version of this? How do I upgrade?
Reply 

Today's Posts | Search this Thread | Login | Register